warningEr is gepland onderhoud. Klik hier voor meer informatieclose

Kan ik ASP en ASP.NET gebruiken

ASP en ASP.NET zijn voorbehouden aan Windows-servers. Wij maken gebruik van Linux-systemen en kunnen beide formaten daarom niet ondersteunen. Als alternatief is er voor linux een afgeslankte versie van ASP uitgebracht. Deze is bij ons niet geactiveerd omdat het niet altijd correct functioneert en er vrijwel geen vraag naar is.

Heb je nog vragen?

Neem contact op met de helpdesk. We helpen je graag verder.